Hallo Gast | Kostenlos registrieren | Einloggen

Das Forum hat Dir geholfen? Wir würden uns über eine kleine Spende freuen!  
Gehe zu:  
finalcutprofi.de Foren-Übersicht » Fragen zum Forum
Neues Thema beginnen | Beitrag beantworten | | Druckansicht

<-- Thema: Links, die nicht vom Schreiber eines Postings stammen.
Thema -->: Probleme mit Anmeldung
Autor Deine Nachricht
Cyglas
Junior Cutter


Anmeldungsdatum: 10.04.2010
Beiträge: 112

Fehlermeldung beim Bild hochladen im Forum
22.05.2016, 19:38

Hallo
Ich erhalte eine Fehlermeldung wenn ich auf "Bild einfügen" hier im Forum klicke.

Es steht dann:



Bild konnte nicht hochgeladen werden.

DEBUG MODE

Line : 132
File : /var/www/vhosts/finalcutprofi.de/httpdocs/phpboard/uploadpic.php[/b]



Kann mir jemand sagen was ich falsch mache? Ich verwende eine normale .jpg Datei.

Danke und schöne Grüsse
Cyglas
Cyglas ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
dr.f
Final Cut Director


Anmeldungsdatum: 10.01.2011
Beiträge: 7522

Re: Fehlermeldung beim Bild hochladen im Forum
22.05.2016, 20:28

Cyglas hat folgendes geschrieben:
Hallo
Ich erhalte eine Fehlermeldung wenn ich auf "Bild einfügen" hier im Forum klicke.
Es steht dann:
Bild konnte nicht hochgeladen werden.
DEBUG MODE
Line : 132
File : /var/www/vhosts/finalcutprofi.de/httpdocs/phpboard/uploadpic.php[/b
Kann mir jemand sagen was ich falsch mache? Ich verwende eine normale .jpg Datei.
Danke und schöne Grüsse
Cyglas


gerade probiert, bei mir nicht. Lösche mal Deinen Browser-Cache oder nimm einen anderen.
dr.f ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Cyglas
Junior Cutter


Anmeldungsdatum: 10.04.2010
Beiträge: 112

Re: Fehlermeldung beim Bild hochladen im Forum
23.05.2016, 13:58

Danke für die schnelle Antwort. Ich habe nun Chrome, Firefox und Safari den Cache gelöscht aber es kommt immer noch die selbe Fehlermeldung.

Nur dass ich sicher in der Anwendung alles richtig mache; ich muss ja bloss die Datei auswählen und bestätige dann mit "senden"? Bei "eigene Grösse" und "Rotation" lasse ich alles wie es ist?
Cyglas ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
dr.f
Final Cut Director


Anmeldungsdatum: 10.01.2011
Beiträge: 7522

Re: Fehlermeldung beim Bild hochladen im Forum
23.05.2016, 18:17

Cyglas hat folgendes geschrieben:
Danke für die schnelle Antwort. Ich habe nun Chrome, Firefox und Safari den Cache gelöscht aber es kommt immer noch die selbe Fehlermeldung.

Nur dass ich sicher in der Anwendung alles richtig mache; ich muss ja bloss die Datei auswählen und bestätige dann mit "senden"? Bei "eigene Grösse" und "Rotation" lasse ich alles wie es ist?

ja.
Schick mal Frank Vogelskamp eine PM. Als Forumsbetreiber weiß er sicher weiter.
dr.f ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Cyglas
Junior Cutter


Anmeldungsdatum: 10.04.2010
Beiträge: 112

Re: Fehlermeldung beim Bild hochladen im Forum
23.05.2016, 18:41

Das werd ich machen, danke
Cyglas ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Beiträge vom vorherigen Thema anzeigen:   

<-- Thema: Links, die nicht vom Schreiber eines Postings stammen.
Thema -->: Probleme mit Anmeldung

Ähnliche Beiträge
Thema Autor Forum Antworten vom
Keine neuen Beiträge FCPX Codec beim Importieren Wattwurm Final Cut Pro X 1 11.02.2019, 12:27 Letzten Beitrag anzeigen
Keine neuen Beiträge Speicherplatzbedarf (Platte) beim Ers... p7070 Final Cut Pro X 1 11.02.2019, 12:00 Letzten Beitrag anzeigen
Keine neuen Beiträge Ton und Bild trennen Wattwurm Final Cut Pro X 6 11.02.2019, 11:20 Letzten Beitrag anzeigen
Keine neuen Beiträge Unruhiges Objekt im Bild stabilisieren Traveller Final Cut Pro X 4 14.12.2018, 15:36 Letzten Beitrag anzeigen
Keine neuen Beiträge Fehlermeldung "fehlende Datei&qu... SchaPa Anfängerfragen 8 04.11.2018, 20:25 Letzten Beitrag anzeigen
finalcutprofi.de Foren-Übersicht » Fragen zum Forum Seite 1 von 1

 

Impressum | Datenschutz