Ton PLÜTZLICH weg

Forum rund um den Videoschnitt mit unserem Lieblingsprogramm.

Moderatoren: Indio, Frank Vogelskamp, danny, dr.f, Nico

Benutzeravatar
helga
Senior Cutter
Beiträge: 532
Registriert: 04.10.2007, 00:30
Firma: Ahrens Film

Ton PLÜTZLICH weg

Beitrag von helga » 15.09.2020, 15:32

Hallo Kollegen, ich habe ein Problem. Es geht um den Ton. Es handelt sich um einen schlichten Zusammenschnitt von knapp 5 Minuten aufgenommen vor 10 Jahren für einen Wissenschafts-Journalisten. Rohmaterial, eine Bild- und zwei Tonspuren. Überspielt von Festplatte auf Mac OS X 10 6 8. Final Cut Pro 3. Für den „ Schnitt“ habe ich die Maus genommen. Alles wunderbar. Zum Schluss habe ich noch eine andere Maus ausprobieren wollen. Bei dem Herumgewürge mit der Stöpselei habe ich wohl ein oder zwei Tasten der Tastatur geklickt – jedenfalls ist der Ton weg. Optisch vorhanden, akustisch nix. Der Ton anderer Projekte ist nicht betroffen.
Danke schon mal ...

Benutzeravatar
Nico
Final Cut Director 10K+
Beiträge: 15679
Registriert: 14.07.2004, 18:00

Beitrag von Nico » 15.09.2020, 16:03

Da bist du hier im falschen Bereich. Hier geht es um FCPX, du möchtest zum uralten FCP3.
Bin gerade da bissel raus, habe auch kein System vor mir, aber du kannst Spuren sowie
auch einzelne Clips "stumm" schalten. HotKey hab ich gerade nicht auf dem Schirm.

Und generell kannst du auch festlegen, wohin Audio- und Video-Wiedergabe gesendet werden
sollen und ob überhaupt. Also grundsätzlich entspannen, alles ist da. Kann nur gerade
nicht helfen …

Benutzeravatar
muellerbild
Junior Cutter
Beiträge: 339
Registriert: 08.07.2009, 09:10

Beitrag von muellerbild » 16.09.2020, 17:05

Hotkey: "v"

Benutzeravatar
helga
Senior Cutter
Beiträge: 532
Registriert: 04.10.2007, 00:30
Firma: Ahrens Film

TON

Beitrag von helga » 20.09.2020, 18:04

Bis jetzt habe ich gewartet. Bisschen feige. Einfach V ??? Ja !!! Ein riesengroßes DANKE.
Helga

Antworten