Druckansicht des Forums www.finalcutprofi.de

Forum: Bilder posten
Nachricht von
# bis #



finalcutprofi.de -> Fragen zum Forum
Forum: Bilder posten von: KidDaigoro Beitrag- Heute -
    —
Hallo, wenn ich oben links (bzw. mittig in meiner Darstellung) auf "Bild" klicke, dann erscheint nur ein [img] in meinem Textfeld, aber kein Fenster zum Bild auswählen/hochladen. Sowohl bei Safari als auch Firefox.
Gibt es da generell ein Problem mit oder mache ich etwas falsch?[/img]

Re: Forum: Bilder posten von: HerbyDerby Beitrag- Heute -
    —
KidDaigoro hat folgendes geschrieben:
... wenn ich oben ... auf "Bild" klicke, dann erscheint .. kein Fenster zum Bild auswählen/hochladen.


Das geht über den Button 'Bild einfügen', der nach Deinem 10. Post erscheinen sollte. Ist der da?


Posted Image, might have been reduced in size. Click Image to view fullscreen.

Re: Forum: Bilder posten von: KidDaigoro Beitrag- Heute -
    —
Super, danke für die Hilfe!
Wahrscheinlich habe ich eben erst meinen zehnten Beitrag verfasst...
Vorher war der Button nicht sichtbar.

Re: Forum: Bilder posten von: dr.f Beitrag- Heute -
    —
Links unter deinem Nickname stehen zwar "22", aber egal.
Browsercache löschen unter der Voraussetzung der minimal 10 Beiträge hilft auch.

Re: Forum: Bilder posten von: Dumbeldore Beitrag- Heute -
    —
Hi, kann es sein, dass der Buttom "Bild einfügen" nicht bei PMs existiert? Oder übersehen meine schwammigen Augen da was?

LG
André

Re: Forum: Bilder posten von: Frank Vogelskamp Beitrag- Heute -
    —
Bei PNs geht das nicht :)

LG,

Frank

Re: Forum: Bilder posten von: Dumbeldore Beitrag- Heute -
    —
Schade, aber danke!
Impressum | Datenschutz