Hallo Gast | Kostenlos registrieren | Einloggen

Das Forum hat Dir geholfen? Wir würden uns über eine kleine Spende freuen!  

Gehe zu:  
finalcutprofi.de Foren-Übersicht » Fragen zum Forum
Neues Thema beginnen | Beitrag beantworten | | Druckansicht

<-- Thema: WorkPool
Thema -->: verschiedene Zahlen bei Beiträgen?
Autor Deine Nachricht
orlando
Junior Cutter


Anmeldungsdatum: 06.09.2004
Beiträge: 114
Firma: Studentenwerk NIederbayern/Oberpfalz

ich kann nicht mehr in "hardware" posten
22.01.2007, 16:39

Forbidden
You do not have permission to access this document.

ist alles, was ich bekomme....

egal ob replay oder neues thema...

ich wollte folgendes auf gordians email-thread posten:
(dann poste ich es jetzt hier - gottseidank hab ichs offline geschrieben)

mist - sobald ich den text poste - geht wieder net....
ok - habs kapiert - keine zitate aus w i k i p e d i a
orlando ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Christian Hoppe
Moderator


Anmeldungsdatum: 20.05.2004
Beiträge: 2291
Firma: screendepartment

Re: ich kann nicht mehr in "hardware" posten
22.01.2007, 16:44

enthält dein text einen link von w i k i p e d i a ? wird vom provider geblockt.

edit: richtig :)
Christian Hoppe ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
orlando
Junior Cutter


Anmeldungsdatum: 06.09.2004
Beiträge: 114
Firma: Studentenwerk NIederbayern/Oberpfalz

Re: ich kann nicht mehr in "hardware" posten
22.01.2007, 16:46

nicht mal einen link sondern nur das wort w i...

also links blockieren versteh' ich ja noch, aber einfach das wort komplett zu blockieren is schon komisch...
darf ich also nicht mehr mit angabe aus einer freien online-bibliothek zitieren?
orlando ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Christian Hoppe
Moderator


Anmeldungsdatum: 20.05.2004
Beiträge: 2291
Firma: screendepartment

Re: ich kann nicht mehr in "hardware" posten
22.01.2007, 23:25

aus dieser jedenfalls nicht. es geht dabei um zu hohe serverlasten... details kannst du ja via pm bei frank erfragen.

gruß,
chris
Christian Hoppe ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Beiträge vom vorherigen Thema anzeigen:   

<-- Thema: WorkPool
Thema -->: verschiedene Zahlen bei Beiträgen?

Ähnliche Beiträge
Thema Autor Forum Antworten vom
Keine neuen Beiträge Mac kennt seine eigene Seriennummer n... Megaprofi Hard- und Software 0 05.09.2019, 20:20 Letzten Beitrag anzeigen
Keine neuen Beiträge MacBook Pro 15" + 4k + Rauschunt... UK_HH Hard- und Software 0 04.09.2019, 10:23 Letzten Beitrag anzeigen
Keine neuen Beiträge Canon C300 Mk II C-Fast Card läßt sic... Günter Hard- und Software 3 27.08.2019, 22:36 Letzten Beitrag anzeigen
Keine neuen Beiträge LUT ladet nicht mehr (Pixel Film Stud... Cyglas Final Cut Pro X 2 09.08.2019, 02:06 Letzten Beitrag anzeigen
Keine neuen Beiträge Originale Größe stimmt nicht - Infofe... Dumbeldore Quick Time 10 15.07.2019, 19:20 Letzten Beitrag anzeigen
finalcutprofi.de Foren-Übersicht » Fragen zum Forum Seite 1 von 1

 

Impressum | Datenschutz